ExtraHop is not vulnerable to CVE-2021-4034 PWNKit

ExtraHop does not use polkit and is therefore not vulnerable to CVE-2021-4034 PWNKit.