Certificates untrusted in Chrome 66

bundle

#1

###Bundle details and download
https://www.extrahop.com/customers/community/bundles/costlow/certificates-untrusted-in-chrome-66/

###Description
This bundle shows certificates that will be no longer trusted by Chrome after version 66 is released in April 2018.


#2

I believe this should have the minimum version set to 7.1.2 as it uses the new object_type: “any” property.